54

El aviso de “Fallo motor” (I)

Publicado por el .

check engine2 El aviso de Fallo motor (I)

Es quizás una de las señales luminosas más temidas del cuadro de mandos de nuestro coche, si se enciende sabemos que algo va mal, y probablemente sea grave, por lo que nuestra cartera empezará a tiritar en el mismo momento en el que se encienda.

Pero no perdáis la calma aún, ya que la luz puede encenderse por muchos motivos, la mayoría requerirán una reparación efectuada por un profesional, pero algunos de ellos no.

Desgraciadamente la mayoría de las veces el piloto se enciende debido a fallos en el sistema de control de emisiones, generalmente causados por el sensor de oxígeno (o sonda lambda) que no suelen ser especialmente baratos.

Pero hay que ser optimistas, y no siempre que se enciende la luz vamos a quedarnos necesariamente con la cartera vacía, ya que el fallo puede estar también en algunas “tonterías”.

Vamos a empezar por la tontería más chorra de todas, y que a más de uno le habrá hecho sonrojar al llegar al taller, la tapa del depósito.

Muchos coches miden la cantidad de presión que hay en el depósito de combustible, y a la vez registran tu forma de conducir, de manera que si los valores se salen de unos determinados márgenes salta la alarma.

Esto viene a decir que si el tapón del depósito no está lo suficientemente apretado, los sensores no medirán la presión adecuada y se encenderá la luz de fallo en el motor. Lo único que tienes que hacer es apretar la tapa y ver que pasa (puede llegar a pasar una semana antes de que se apague la luz).


54 comentarios

  1.   carlos dijo

    Ami me pasa que se me enciende solo en una cuesta determinada y cuando salgo con el coche por la mañana. Solo en una cuesta¡¡¡ Alguna sugerencia???

    1.    frankimartin69frn dijo

      a mi me pasa igual,si podrías decirme que te paso

    2.    Alejandro dijo

      eso mismo me pasa a mi actualmente, como resolviste tu situación carlos? saludos

  2.   belen dijo

    tengo un skoda roomster y mi problema es que se enciende esa luz del sistema de control de gases y pierdo velocidad,subiendo cuestas se queda en 60 ò como mucho te deja correr a 80 ,mas ya no se puede ( es que el coche ya no quiere correr mas) por mas que le pises el acelerador el coche ya no responde .mi skoda hizo en mayo 4 años y desde un principio me ha dado bastantes problemas con ese sistema de gases.ya he dejado de llevarlo al concesionario por que las anteriores veces me decian ( ya esta arreglado y veia que el coche seguia igual) .estoy desesperada he cambiado de talleres pero lo mismo ,todo el mundo a detectado el fallo de que porque se me enciende ese piloto ò por que pierde velocidad (eso es lo que me dicen en los demas talleres) pero lo unico que se que al coche le sigue pasando lo mismo .yo que no soy ni milurista ,pues estoy pensando si dejarlo aparcao y pasar de piñetero coche y que se pudra o ya no se que hacer por que me ocurre dos veces al año ,sobre todo cuando toca cobrar la paga extraordinaria del kurro.bueno alguien me puede ayudar a solucionar mi priblema o que alguien me de algun consejo por favor ,y comprar otro coche no puedo por que lo estoy pagando por la financiera .que hago.gracias por escuchar mis lamentaciones pero este coche me esta quitando la salud con los disgustos que me da y gastos.espero una respuesta .gracias pebealex@hotmail.com

    1.    francisco dijo

      Suele pasar por no cambiar el filtro del gasoil, este filtro tiene unos km para su cambio igual que cuaquier otro filtro, suele pasar sobre los 40000, 50000 o 60000km, que precisa cambio, depemdiendo de las impurezas de carburante me paso con un opel astra
      los mismos sintomas por estar obtruido, solucion cambialo nuevo es facil

  3.   Speed_norte dijo

    hola existen diferentes motivos para q pase lo q comentas, en algunos autos cuando empeza a disminuir la velocidad es q la bomba de combustible no esta bombeando bien al sistema. checate el filtro de gasolina. si esta limpio has q te limpien los inyectores. otra causa es q la bomba ya no tiene suficiente fuerza para eviar combustible y en este caso no es nesesario cambiar la bomba( la cual es cara) con cambiar el repuesto es suficiente solo verifica sea buena marca… ahora si el problema persiste entonces es la caja, mayormente la caja se dice q trono cuando en la vida de un auto no se le hace cambio de aceite y por consiguiente las partes se amarran.. verificar tambien tenga su nivel correcto…

  4.   Jtrueno dijo

    Buenas. Tengo un Ford KA del ao 2002 y se ha encendido la luz de aviso del motor. En la casa em han dicho que es un aviso para la revisión, pero como la he pasado en otro sitio no Oficial, pues hay que resetearla…cómo se puede hacer eso?

    Gracias

  5.   marta dijo

    me aparecio luz amarillo con dibujo de motor su funcionamiento es normal puede ser que el combustible tenga sedimentosP?

  6.   Royporras dijo

    cambie los sensores que me salen mal y lo escaneo y me sigen saliendo malos que puede ser

    1.    francisco dijo

      Puede que ser debido a la combustion debido a carbonilla en la valvula EGR, hechale un aditivo al combustible como “Metal Lube” diesel fuel treatment, te lo limpiara y notaras gran diferencia en el motor, llena el deposito de combustible y añade el aditivo, si no surtiera efecto llevalo a la casa, de todas las maneras el motor agradecera en todo el sistema de inyeccion valvulas combustion etc mucho el aditivo

  7.   rodrigo dijo

    hola,,tengo este problema de la lucesita tal,,,,pero el auto no parece estar funcionando mal,la luz esta ensendida ya ace unos 5 dias, en lo cual el auto no me a presentado fallas,,,,,,significara q puede ser una tonteria???

  8.   jose palacios dijo

    hola buenas tardes le qeria comentar q tengo un vw polo sd diesel y q debes en cuando m prende una luz q dice check y se para el motor y suena una chicharra y despues arranca q puede ser gracias

  9.   jesus eduardo dijo

    lave el motor de una wagon r y al encender el motor ilumino en el tablero el check engine aunque no siento falla alguna el vehiculo esta funcionando perfectamente

  10.   christian corona dijo

    Tengo un peugeot 206 modelo 2000 yen ocaciones cuando voy circulandose enciende el check ingine y se apaga el carro pero vuelve a encender sin problemas y en un tiempo mas vuelve a pasar y en una ocacion las revoluciones del carro subian y bajaban q puede ser la falla y q debo hacer

    1.    Manuel dijo

      Me imagino que a esta altura ya debe estar solucionado, pero para quienes tengan la misma falla les va a servir, puede ser captador de posicion de cigueñal o el cableado de este. Falla comun en el 206.

  11.   sergio dijo

    hola tengo una nissan terrano turbo diesel 2.5 hace unos dias tube problemas y no pude cargar con diesel y una vez que carge ful estnque al otro dia comenso a encender la luz check engine lo recetee lo k pasa k al estar en movimiento luego k el rpm llega a los 850 se enciende recien por ayuda una gran preocupacion

  12.   JORGE dijo

    HOLA SOY DE CHILE Y TENGO UNA NISSAN TERRANO 2.5 PETROLERA AÑO 2009 Y PERDIO FUERZA EN TERCERA AL ENCARAR UNA SUBIDA CON PENDIENTE PRONUNCIADA SE APLASTA COMO SI LLEVARA PESO Y DEBO REDUCIR Y SUBIR EN SEGUNDA , ADEMAS EN CARRETERA RECTA LA VELOCIDAD MAXIMA QUE ALCANZO ES DE 120 KM/H NO CORRE MAS Y POR SI ESTO FUERA POCO SE ENCIENDE LA LUZ CHECK ENGINE CUANDO RECORRO UN PAR DE KM Y NO SE APAGA .

  13.   richard dijo

    se apago el tablero del nissan terrano 2.5 di derrepente se apago cual puede q sea el problema ? espero me puedan ayudar gracias

    1.    francisco dijo

      La perdida de fuerza al encara las subidas y sobre todo en frio , puede ser debido al filtro del gasololeo, que hay que cambiarlo a determinados km como otros filtros, o por el contrario puede ser la mala combustion y carboinilla de la valvula EGR, en este caso casa, cambio de vavula

  14.   jenny dijo

    Hola tengo u a nissan almera del 2005 y ayer de repent al encender el coxe se .e queda la luz xe fallo de motor pero el coxe va bien no hace ningun ruido ni le cruesta arrancar que puede ser

  15.   luis dijo

    se me descargo la bateria ..lo hice andar con un puente a otro vehiculo..me funciono ..pero despues anda a tironesy baja la intensidad de las luces e incluso seapago laradio

    1.    luis dijo

      se me prende la luz indicadora

  16.   godoy dijo

    hola amigos quiero ke me ayuden tengo un mini mazda 2005 ke tengo problema con esa luz que me sale en el tablero y el mini se me apaga cuando esta en gas cunado apreto freno y en gasolina funciona bien ya lo ise limpiar los inyectores cambie el automatico de gas (relay) cambie bujia lo llebe al gasero y sigo con el mismo preblema nose si ya es el motor o el sistema de gas

  17.   Marcelo dijo

    Hola amigos tengo un toyota raw4 ise puente por que se me descargo la bateria y ahora me salio la luz de mal fincionamiento y no me anda a mas de 20 ???? no acelera tampoco no se que pudo pasar ???

  18.   jafet moreno dijo

    hola. buen dia. tengo u. honda fit 2013. hace unas semanas me aparecio esa luz tan famosa del check engine. pero pocos dias antea de k apareciera, el carro perdia potencia en ciertas rpm y en seguida respondia. el dia k aparecio la luz del check engine perdio potencia muy considerablemente. ahora no me deja acelerar bien xk pierde potencia y de repente la adkiere de nuevo y eso me hace tambien gastar mas gasolina. k puedo hacer para corregir el problema? la verdad; amo este carro xk es muy bueno y me preocupa k lo pueda perder. el manual dice k es el sistema de escape y un mecanico dice k es el inyector. k creen k sea y como lo corrijo….xfavor. salven nuestras vidas…..saludos y esta excelente esta pagina

  19.   marina dijo

    Mi chevrolet lscetti pierde fuerza cuando le doi un par de acelerones ya despues no llega a alcanzar nunca las 2500 revoluciones se keda cm perro y se me enciende la lucecita esta de motor. La maquina me dice fallo en sensor de presion de combustible estoi ya hasta dnd pprk no se uqe hacer ya cn el ayuda porfavor

  20.   joise ruano dijo

    hola tengo una kia carnival del 2002 y no mearranca la kia mesale en el tablero check pero no mearranca podrias decirme que podria ser lo agradeceria muchisimo gracias

  21.   juan dijo

    ola tengo un fiad estilo jtd115 se eciende la luz de fallo motor y sekeda sin fuerza A 155 km me podeis agudar

  22.   raul olivares diaz dijo

    HOLA tengo un opel astra gl 1995 llego a una semaforo y se prende la luz check engine y el motor se para y le doy partida y no parte lo dejo 30 m. despues parte solo no le encuentro la pana por favor ayudeme gracias.

  23.   Oscar Rivera dijo

    Mi carro me aviso de el tapon de gasolina que lo revisara despues de dos dias prendio la luz lecompre uno nuevo pero sigue con el mismo aviso y la luz prendida se quitara con el tiempo alguien que sepa que aser

  24.   José Manuel dijo

    tengo un suzuki maruti año 97 se me enciende la lus check engine del tablero no siempre, pero cuando se enciende pierde potencia el motor, se enciende funciona un rato y luego se apaga la luz y después vuelve a encenderse, me gasta mucho más bencina y cuando paso una subida cuesta mucho avanzar, que puedo hacer Gracias José Manuel

    1.    sergio dijo

      se me enciende le luz del motor en mi Ford fusión 1.6 90 cv como puedo apagarla

      1.    cc dijo

        Hola Sergio a mí también me pasa, cómo hiciste o de qué ha sido??

  25.   José Manuel dijo

    Hola nuevamente, les cuento le realice un afinamiento, realice una prueba al sensor map con un medidor de voltaje siguiendo instrucciones que encontré y me marca dentro del los rangos osea el sensor esta bueno, pensando que podía estar malo. Gracias

  26.   David dijo

    Hola buen día, tengo un Nissan terrano 7 plazas, lo tengo desde julio y es de segunda mano, no me ha dado fallo en nada y anda mucho, hice la revisión hace dos semanas, con su cambio de aceite y todos sus filtros ( gasoil, aceite, aire, etc) ; pues hace una semana al salir de currar se me encendido el chivato de fallo motor, y antes de llegar a casa se me quito, pues ayer se me volvió a encender y ahora ya no se me quita! He estado leyendo todos comentarios y nose, por los filtros no creo q sea, vamos es que llevan dos semanas nuevo! Así que ya no tengo ni idea! A ver si me podéis resolver algo. Muchas gracias

  27.   Dario Fusco dijo

    Hola tengo un Fiat multipla jtd y se viene abajo y se keda sin fuerzas pero si lo apago y vuelvo arrancarlo va bien por un ratito
    La maquina dice k es el sensor de presión de aceite.
    Es cierto?
    Gracias

  28.   Vanessa Rendo dijo

    Hola,llevo unos 5 meses en que se me ha encendido unas 3-4 veces,lo han metido en la maquina y en la maquina no les ha dado ningún fallo exacto, me dicen k puede ser de las bujías o alguna bobina pero no me lo aseguran del todo,me han quitado el fallo en cada vez.
    Respecto a cuándo se enciende,no consigo averiguar en q momento exacto o xq aparece,la ultima fue al dar marcha atrás,

  29.   Jose dijo

    Hola, cuento con un Hiunday I10, aparecio hace una semana y se borro, ahora nuevamente aparecio, le cambio de aceite, filtro de aceite,filtro de aire,las bujias y persiste. el mecanico me indico que con esto se solucionaria y sigue igual, esta con 85.000 kmtros,sera el filtro de gasolina?

  30.   Daniel dijo

    Hola! tengo un fiat uno sporting (44000Km) y me salto la falla de “control del motor” luego que mi bateria se pusiera en corto.
    Luego de cambiar la bateria persisite visualmente la falla.
    Es de preocuparse? a quien debo llevarselo? al agente oficial o algun taller de electronica para que me lo puedadn scanear?
    Gracias.

  31.   Victor dijo

    Hola a todos ,mi consulta es tengo un subaru impreza año 96 y las revoluciones suben cuando lo enciendo en caliente o frio a veces parte bien,y el tablero no marca check engine .

  32.   ivan dijo

    Tengo mitsubishi galant 2.0 136cv año 97 es el galant VI se enciende luz fallo de motor. ..cambiado bobinas de encendido y cable de altas, conectores de bobina ,,,bujias,,,arranca se mantiene arrancado aceleras asta hay bien ,,,apagas y de la que vuelves a arrancar sale la luz y como si le cortasen o el flujo de combustible o corriente pero acelere o no se apaga,,,qhe podría ser me tiñe más que más que la moto de un hyppy

  33.   Rodrigo Quintana dijo

    hola tengo una kia carens Petrolera año 2009, se me prendio la luz del check pero se apago solo, me indico falla en el turbo segun el erro p0234 (TurboCharger – Overbosst condition), pero ahora cuando ando y paso las 2.500 reviluciones me pega un pequeño tironcito como que se chupa un poco la camionete, esto sucede algunas veces solamente….. donde puede revisar si el turbo esta funcionando sin problema, segun alguno me indican que puede ser que alguna mangera este tapada o con sarro

  34.   Ilhin dijo

    Hola, tengo una Hummer H2, se me había desinflado un neumático y era la válvula que se había descompuesto, la cambiaron, y se encendió la luz del check engine, apuntes de sacar el neumático para reparar, alguien sabe por que sucede esto???

  35.   Montse cruz dijo

    Hola yo hace como cosa de 1 mes se me enciende esa luz amarilla el coche pierde fuerza pero sigue andando no se enciende siempre

    Que debo hacer tengo un opel astra del año 2000

  36.   guillermomo dijo

    Hola tengo un astra del año 2000 y me pasa lo mismo sale la alarma y suena raro el motor y va mal ,trabaja un rato ,lo paro , le doy marcha de nuevo y desaparece La alarma y va muy bien, el diagnostico del ordenador marca centralita de la bomba de inyección y la causa el solenoide de la bomba, lo malo es que cuesta una pasta

  37.   Ruben dijo

    BUENAS TARDES TENGO UNA KIA SEDONA 2002 LO QUE PASA ES QUE ENCIENDE Y DESPUÉS DE UNOS 15 MIN SE APAGA Y TARDA EN PRENDER COMO SI NO HUBIERA CHISPA DESPUES DE UNOS 10 MIN VUELVE A ENCENDER Y HAY VECES QUE NO SE APAGA PARA NADA, YA LE CAMBIE LA BOMBA GASOLINA, BUJIAS, CABLES, ME DIJIERON QUE PODRIA SER EL SENSOR DE POSICIÓN DEL CIGUEÑAL. QUE PUEDO HACER?

  38.   Douglas Gomez dijo

    Tengo una Wagon R Año 2002 Suzuki de transmisión automática. Un dia conduciendo en carretera larga, veo que se enciende la luz Check Engine (Horror, me dije : se arruino mi paseo). Siguiendo la recomendación del fabricante inmediatamente me detengo en lugar seguro, levanto el capo y comienzo a revisar: Veo , después de buscar detenidamente en el motor, que hay un pequeño bote de aceite, que por el color rojo, determino que es aceite hidráulico. Reviso y efectivamente es un bote por una conexion floja. . Apreté la misma , enciendo el motor y listo: La luz Check Engine se apago. Si no hubiese hecho caso a la luz y continuo la marcha la caja hubiese perdido todo el aceite hidraulico y el daño hubiese sido fatal para mi camioneta. Y gracias a Dios yo mismo pude detectar y solucionar la falla. En conclusion: Es importante hacer caso a las advertencias que da el automovil.

  39. Buenos Días,

    Tengo un Chevrolet Tacuma desde hace 9 años y ayer sonó un ruido como si se le cayera alguna pieza de dentro del motor, luego el ruido se hico muy profundo y agudo (el ruido es como si el motor no tuviera tubo de escape pero en el motor) a la vez que se encendió la luz de avería de motor y el coche no tiraba

    Lo he llevado al Taller y me lo tienen que mirar, como tardaran un par de días, si alguien tiene alguna idea de quepuede ser se admiten sugerencias

    Gracias

  40.   An dre dijo

    tengo en, una Kia Sedona 2002, 3.5.,v 6 y se me enciende la luz de indicador de aceite y los niveles están bien que podrá ser ustedes.

  41.   ruben dijo

    a mi me sale porque es suciedad en una válvula ya mirado por un mecánic, me pasarían la tv con este fallo?? puedo quitar o existe en todo caso un fusible que pueda retirar para pasar la itv??’. muchas gracias por adelantado

  42.   Valeria dijo

    Tengo un Fiat uno Novo, no tiene fuerza en tercera, y en segunda apenas anda en calles en subida…. Me marca la luz en el tablero pero específicamente nadie me sabe decir que es. Alguien que sepa por favor

  43.   julia dijo

    hola tengo un peugeot 206 y en frio y en cuesta se acelera solo y no tiene fuerza, en recta y bajada va bien aunque tambien da acelerones solo saben que podria ser, por supuesto esta consumiendo mas gasolina

  44.   Diego Mejía dijo

    Hola. Saludos a todos desde Colombia. Estoy muy desilusionado, porque creí haber realizado una buena compra de auto. Es una vans china de marca JAC modelo 2012 B18 Cross, que en otras países como chile le llaman el J6 Bcross, con motor Mitsubishi 1.800 cc Doch 4G93d. Al otro día de haberlo comprado se recalentó, resultó que el radiador estaba roto en su tanque plástico superior, así que li repararon colocándole tanque de aluminio. El agua que tenía dentro estaba podrida. Colocaron el radiador reparado, pero no funcionó, el refrigerante comenzó a salir por lo tapa hacia arriba y el testigo de check engine encendía en el tablero de control, mientras el motor perdió estabilidad, vibraba demasiado, así que corrí a apagarlo y todos se miraban y decían “esta camioneta tiene la culata averiada”. Tuve que llevarla en grúa hasta la ciudad donde yo vivo, ha que la repararan en el concesionario de la marca, pero allí después de escanearla y hacerle algunas pruebas, incluso con radiador nuevo, sucedía lo mismo con el refrigerante, se salía por la tapa hacia los aires y el motor con vibraciones.
    Así las cosas autoricéis desarmar culata y vaya sorpresa, empaque de culata quemada y partida, recontamiento ” leve” en cilindros, pero al parecer los pistones no sufrieron. Llevaron la culata a medir y tenía un planeamiento de 0,25 milésimas de milímetro de desviación, por lo que procedieron a cepillarla para corregir su defecto. También sugirieron solo glacear los cilindros y no encaminarlos pues aparentemente no sufrieron, dejaron los mismos pistones y cambiaron los anillos, casquetes y otras cosas considerablemente importantes para los que hicieron el trabajo.
    Procedieron a armar el motor, cambiando también correas de distribución, bujías originales de la marca, de motor, bomba de agua, fluidos incluyendo aceite de caja, motor, líquido de frenos, hidráulico del timón, etc. Al encender la camioneta el motor estaba súper inestable y seguía mostrando el indicador check engine.
    Seguía el martirio, mi desesperación y la del Jefe de mecánicos que estaban atendiendo el vehículo
    Miraban que el escáner mostraba falsas explosiones en los cilindros y otros códigos, mejor dicho como enloquecida la computadora del auto. Luego sincronizaron los piñones del motor, el del árbol de levas, adelantando o atrasando los dientes, etc, la vibración del motor disminuyó considerablemente y al realizar la prueba de conducción el motor no tiene potencia alguna, en primera marcha a duras penas se mueve, pero al acelerarlo a fondo no pica, no avanza con fuerza, menos mal no hicimos cuesta, es decir no subinis por calles empinadas pues no lo hubiese logrado. Noté que las revoluciones del auro estaban casi caidas a cero y trataba de apagarse, aunque si se apago como dos veces, pero estando parado se sostenia a pesar de estar poco revolucionado, pero si mostraba el testigo de aceite del motor, al tratar de apagarse y titulaba para luego desaparecer. Revisando el vehículo no presenta humo de color, no fugas, no descompresión, según el reloj la compresión supera los 150 en cada cilindro, de corriente bien, etc
    Finalmente tuve que dejarlo otra vez en el taller, ante la mirada atónita de todos los que trabajaban allí. Si alguien me puede recomendar algo, gracias

  45.   edgar cahuata cballero dijo

    tengo un amarok y se enciente esta simbologia de check engine color naranja. alguien me podria decir cual es el problema.

Escribe un comentario